<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://warm1069.com/xmlrpc.php" />
	<script>HllConfig = {"stationName":"KRWMFM","pusher":"623e6aff761d8ba77bff","pusherChannels":["KRWMFM"]};</script>
<title>Behind the Scenes Photos from Allan &amp; Ashley&#039;s City of Stars Video | The New WARM 106.9</title>
<meta property="og:title" content="Behind the Scenes Photos from Allan &amp; Ashley&#8217;s City of Stars Video - The New WARM 106.9"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Check out the behind-the-scenes- pics from Allan &amp; Ashley's City of Stars video shoot!"/>
<meta property="og:url" content="http://warm1069.com/city-stars-photos/"/>
<meta property="og:site_name" content="The New WARM 106.9"/>
<meta property="og:image" content="http://warm1069.com/wp-content/uploads/2017/02/IMG_8010-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://warm1069.com/city-stars-photos/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Behind the Scenes Photos from Allan &amp; Ashley&#039;s City of Stars Video | The New WARM 106.9" />
<meta property="og:description" content="Check out the behind-the-scenes- pics from Allan &amp; Ashley&#8217;s City of Stars video shoot!" />
<meta property="og:url" content="http://warm1069.com/city-stars-photos/" />
<meta property="og:site_name" content="The New WARM 106.9" />
<meta property="article:publisher" content="https://www.facebook.com/Warm1069/" />
<meta property="article:section" content="Morning Show" />
<meta property="article:published_time" content="2017-02-24T17:49:17-08:00" />
<meta property="article:modified_time" content="2017-02-24T17:50:05-08:00" />
<meta property="og:updated_time" content="2017-02-24T17:50:05-08:00" />
<meta property="og:image" content="http://warm1069.com/wp-content/uploads/2017/02/IMG_8010.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1490" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Check out the behind-the-scenes- pics from Allan &amp; Ashley&#8217;s City of Stars video shoot!" />
<meta name="twitter:title" content="Behind the Scenes Photos from Allan &amp; Ashley&#039;s City of Stars Video | The New WARM 106.9" />
<meta name="twitter:site" content="@Warm1069" />
<meta name="twitter:image" content="http://warm1069.com/wp-content/uploads/2017/02/IMG_8010.jpg" />
<meta name="twitter:creator" content="@Warm1069" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The New WARM 106.9 &raquo; Feed" href="http://warm1069.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The New WARM 106.9 &raquo; Comments Feed" href="http://warm1069.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/warm1069.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hll-listenbar-css'  href='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/plugins/hubbard-listen-live-listenbar/css/listenbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='on-air-schedule-plugin-styles-css'  href='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/plugins/on-air-schedule/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui_style-css'  href='http://code.jquery.com/ui/1.9.2/themes/base/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='voting_bracket-plugin-styles-css'  href='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/plugins/voting_bracket/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-43161550-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/plugins/hubbard-listen-live-listenbar/js/pusher/dist/pusher.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/warm1069.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/plugins/hubbard-listen-live-listenbar/js/hll-listenbar.js'></script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/plugins/on-air-schedule/js/public.js'></script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/plugins/voting_bracket/public/assets/js/public.js'></script>
<link rel='https://api.w.org/' href='http://warm1069.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://warm1069.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://warm1069.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://warm1069.com/?p=155022' />
<link rel="alternate" type="application/json+oembed" href="http://warm1069.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarm1069.com%2Fcity-stars-photos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://warm1069.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarm1069.com%2Fcity-stars-photos%2F&#038;format=xml" />
<script type='text/javascript'>
var tminusnow = 'http://warm1069.com/wp-content/plugins/jquery-t-countdown-widget/js/now.php';
</script><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":155022,"post_name":"city-stars-photos","post_title":"Behind the Scenes Photos from Allan &amp; Ashley's City of Stars Video","post_type":"post","post_author":"1009","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":903,"name":"Morning Show","slug":"morning-show","term_group":0,"term_taxonomy_id":904,"taxonomy":"category","description":"","parent":0,"count":1027,"filter":"raw","cat_ID":903,"category_count":1027,"category_description":"","cat_name":"Morning Show","category_nicename":"morning-show","category_parent":0},{"term_id":1370,"name":"Morning Show Photos","slug":"morning-show-photos","term_group":0,"term_taxonomy_id":1370,"taxonomy":"category","description":"","parent":903,"count":51,"filter":"raw","cat_ID":1370,"category_count":51,"category_description":"","cat_name":"Morning Show Photos","category_nicename":"morning-show-photos","category_parent":903}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Allan &amp; Ashley in the Morning","ID":1009};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="259605" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2016/01/Warm-favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">

<script>

jQuery(document).ready(function() {
    var pathname = window.location.pathname;
    pathname = pathname.toString();
    
    if (pathname == "/ham") {
        jQuery('.background-cover').css('background-image', "url('http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2014/12/NEW-BACKGROUND-SKIN-BACKDROP-VisSea-sparkle-skyline1.2.jpg')  !important");
    }
});

</script>

<style type="text/css" media="screen">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</style>

	<!-- Include google_services.js -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1079154/KRWM_MediumRectangle_300x250', [300,250], "acm-ad-tag-medium_rect_top").addService(googletag.pubads());
googletag.defineSlot('/1079154/KRWM_Home_Leaderboard_728x90', [728,90], "acm-ad-tag-KRWM_Home_Leaderboard_728x90").addService(googletag.pubads());
googletag.defineSlot('/1079154/KRWM_INSIDE_LowerMediumRectangle_300x250', [300,250], "acm-ad-tag-medium_rect_bottom").addService(googletag.pubads());
googletag.defineSlot('/1079154/KRWM_Foundation_468x60', [468,60], "acm-ad-tag-full_banner").addService(googletag.pubads());
googletag.defineSlot('/1079154/KRWM_Mobile_Catfish_300x50', [320,50], "acm-ad-tag-MobileCatfish").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
	<script src="//live.warm1069.com/wp-content/uploads/hll-widgets/main.min.js"></script>
</head>

<body id="top" class="post-template-default single single-post postid-155022 single-format-standard">

<div class="wrapper-outer">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVV3VW"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MVV3VW');</script>
	<!-- End Google Tag Manager -->


			<a href="http://seattlewineandfoodexperience.com/" target="_blank" class="background-cover"></a>
	
			<aside id="slide-out">

							<div class="search-mobile">
					<form method="get" id="searchform-mobile" action="http://warm1069.com/">
						<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
						<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
					</form>
				</div><!-- .search-mobile /-->
			
					<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://www.facebook.com/Warm1069" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://www.twitter.com/Warm1069" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/Warm1069" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/us/app/warm-106.9/id432709663?mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/warm1069" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/warm1069" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.jacapps.krwmfm" target="_blank"><i class="fa fa-play"></i></a>
			</div>

			
			<div id="mobile-menu"  class="mobile-hide-icons"></div>
		</aside><!-- #slide-out /-->
	
		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

			<div id="leaderboard_wrap">
				<div id="top_leaderboard_inside">
					
						<div id='acm-ad-tag-KRWM_Home_Leaderboard_728x90' style='width:728px; height:90px;'>
							<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('acm-ad-tag-KRWM_Home_Leaderboard_728x90'); });
							</script>
						</div>
						<!--
                        <div id='acm-ad-tag-KRWM_Inside_Leaderboard_728x90' style='width:728px; height:90px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('acm-ad-tag-KRWM_Inside_Leaderboard_728x90'); });
                        </script>
                        </div>
                        -->
										</div>
			</div>

			<div id="mobile_leaderboard">
				<div id="mobile_leaderboard_inside">
					
		<div id='acm-ad-tag-%tag_id%' style='width:%width%px; height:%height%px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-%tag_id%'); });
</script>
		</div>
						</div>
			</div>

			<header id="theme-header" class="theme-header">
				
				<div class="header-content">

											<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
					
											<div class="logo">
							<h2>																							<a title="The New WARM 106.9" href="http://warm1069.com/">
									<img src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/warm-logo.png" alt="The New WARM 106.9"  /><strong>The New WARM 106.9 </strong>
								</a>
														</h2>						</div><!-- .logo /-->
																				<div class="clear"></div>

				</div>
																						<nav id="main-nav">
						<div class="container">

							
							<div class="main-menu"><ul id="menu-main-nav" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://krwm.wpengine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://krwm.wpengine.com/', 'HOME');">HOME</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-314"><a href="http://warm1069.com/meet-the-djs-2/">ON AIR</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-149246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149246"><a href="http://warm1069.com/mornings-with-allan-ashley/">Mornings with Allan &#038; Ashley</a></li>
	<li id="menu-item-127565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127565"><a href="http://warm1069.com/meet-the-djs-2/shellie-hart/">Shellie Hart</a></li>
	<li id="menu-item-128265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128265"><a href="/meet-the-djs-2/aj/">AJ</a></li>
	<li id="menu-item-153260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153260"><a href="http://warm1069.com/meet-the-djs-2/heather/">Heather</a></li>
	<li id="menu-item-150741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150741"><a href="http://warm1069.com/meet-the-djs-2/dianna-rose/">Dianna Rose</a></li>
	<li id="menu-item-153573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153573"><a href="http://warm1069.com/meet-the-djs-2/john-fisher/">John Fisher</a></li>
	<li id="menu-item-149563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149563"><a href="http://warm1069.com/meet-the-djs-2/sunday-morning/">Sunday Mornings</a></li>
</ul>
</li>
<li id="menu-item-149589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149589"><a href="http://warm1069.com/contests/">CONTESTS</a></li>
<li id="menu-item-149666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149666"><a href="http://warm1069.com/concerts-events/">CONCERTS &#038; EVENTS</a></li>
<li id="menu-item-143993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143993"><a href="http://community.warm1069.com/">COMMUNITY</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143995"><a href="http://community.warm1069.com/building-a-stronger-community/">Building a Stronger Community</a></li>
	<li id="menu-item-152412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152412"><a href="http://community.warm1069.com/join-the-movement-and-support-ronald-mcdonald-house/">Support Ronald McDonald House</a></li>
	<li id="menu-item-125235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125235"><a href="http://community.warm1069.com/teddy-bear-patrol/">Teddy Bear Patrol</a></li>
	<li id="menu-item-143996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143996"><a href="http://community.warm1069.com/wet-nose-wednesday/">Wet Nose Wednesday</a></li>
	<li id="menu-item-154238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154238"><a href="http://community.warm1069.com/winter-travel-tips/">Winter Travel Tips</a></li>
	<li id="menu-item-150535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150535"><a href="http://community.warm1069.com/#cares">Warm Cares</a></li>
	<li id="menu-item-150536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150536"><a href="http://community.warm1069.com/#lifestyles">Warm Lifestyles</a></li>
</ul>
</li>
<li id="menu-item-146242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146242"><a href="http://warm1069.com/connect-with-warm-106-9/">CONNECT</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67"><a href="http://warm1069.com/contact-us/">CONTACT US</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-121242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121242"><a href="http://warm1069.com/newsletter-sign-up/">Newsletter Sign Up</a></li>
	<li id="menu-item-131143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131143"><a href="http://warm1069.com/jobs/">Careers at Warm 106.9</a></li>
</ul>
</li>
</ul></div>							
							
						</div>
					</nav><!-- .main-nav /-->
								<a class="hll-livebar-widget"></a>
			</header><!-- #header /-->

			
			
						<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-155022 post type-post status-publish format-standard has-post-thumbnail  category-morning-show category-morning-show-photos" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8010-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8010-660x330.jpg 660w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8010-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Behind the Scenes Photos from Allan &amp; Ashley&#8217;s City of Stars Video</span></h1>

							
				<div class="entry">
					
					
					<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Check out the behind-the-scenes- pics from Allan &amp; Ashley&#8217;s City of Stars video shoot!</p>
<p><img class="alignnone size-medium wp-image-155023" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_0280-300x239.jpg" alt="" width="300" height="239" srcset="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_0280-300x239.jpg 300w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_0280-768x612.jpg 768w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_0280-1024x815.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-155024" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_0933-300x229.jpg" alt="" width="300" height="229" srcset="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_0933-300x229.jpg 300w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_0933-768x585.jpg 768w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_0933-1024x780.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-155025" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_1868-300x288.jpg" alt="" width="300" height="288" srcset="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_1868-300x288.jpg 300w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_1868-768x738.jpg 768w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_1868-1024x984.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-155026" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_3791-300x272.jpg" alt="" width="300" height="272" srcset="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_3791-300x272.jpg 300w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_3791-768x695.jpg 768w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_3791-1024x927.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-155027" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_3936-246x300.jpg" alt="" width="246" height="300" srcset="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_3936-246x300.jpg 246w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_3936-768x935.jpg 768w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_3936-841x1024.jpg 841w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_3936.jpg 1413w" sizes="(max-width: 246px) 100vw, 246px" /> <img class="alignnone size-medium wp-image-155028" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_4775-169x300.png" alt="" width="169" height="300" srcset="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_4775-169x300.png 169w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_4775-576x1024.png 576w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_4775.png 750w" sizes="(max-width: 169px) 100vw, 169px" /> <img class="alignnone size-medium wp-image-155029" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_5144-300x169.jpg" alt="" width="300" height="169" srcset="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_5144-300x169.jpg 300w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_5144-768x431.jpg 768w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_5144-1024x575.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-155030" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_7362-300x246.jpg" alt="" width="300" height="246" srcset="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_7362-300x246.jpg 300w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_7362-768x630.jpg 768w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_7362-1024x840.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-155031" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8010-300x218.jpg" alt="" width="300" height="218" srcset="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8010-300x218.jpg 300w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8010-768x559.jpg 768w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8010-1024x745.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-155032" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8100-300x296.jpg" alt="" width="300" height="296" srcset="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8100-300x296.jpg 300w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8100-768x759.jpg 768w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8100-1024x1012.jpg 1024w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8100.jpg 1480w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-155033" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8256-300x277.jpg" alt="" width="300" height="277" srcset="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8256-300x277.jpg 300w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8256-768x709.jpg 768w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_8256-1024x946.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-155034" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_9157-273x300.jpg" alt="" width="273" height="300" srcset="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_9157-273x300.jpg 273w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_9157-768x844.jpg 768w, http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_9157-932x1024.jpg 932w" sizes="(max-width: 273px) 100vw, 273px" /></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://warm1069.com/author/morningshow/" title="Posts by Allan &#038; Ashley in the Morning" rel="author">Allan &#38; Ashley in the Morning</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://warm1069.com/city-stars-photos/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://warm1069.com/city-stars-photos/" data-text="Behind the Scenes Photos from Allan &amp; Ashley&#8217;s City of Stars Video" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://warm1069.com/city-stars-photos/"></div></li>
						<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://warm1069.com/city-stars-photos/&amp;media=http://warm1069.com/wp-content/uploads/2017/02/IMG_8010-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						<section id="author-box">
			<div class="block-head">
				<h3>AboutAllan &#38; Ashley in the Morning </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/0e21fb85611256d66baa26d4c8662858?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e21fb85611256d66baa26d4c8662858?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
						
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://warm1069.com/10-weird-things-need-know-traffic/" rel="prev"><span>Previous</span> 10 WEIRD THINGS YOU&#8230;NEED? TO KNOW ABOUT TRAFFIC</a></div>
			<div class="post-next"><a href="http://warm1069.com/allan-ashley-city-of-stars-vid/" rel="next"><span>Next</span> Allan &amp; Ashley Have A Late Oscar Submission</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://warm1069.com/allan-ashley-city-of-stars-vid/">
						<img width="310" height="165" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/IMG_7362-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://warm1069.com/allan-ashley-city-of-stars-vid/" rel="bookmark">Allan &amp; Ashley Have A Late Oscar Submission</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>February 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://warm1069.com/pick-you-up-feel-good-story-2/">
						<img width="310" height="165" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/bigstock-LAS-VEGAS-JUN-Pat-Sajak-21157712-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://warm1069.com/pick-you-up-feel-good-story-2/" rel="bookmark">Pick You Up/Make You Feel Good Story of the Day</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>February 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://warm1069.com/destination-weddings/">
						<img width="310" height="165" src="http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/bigstock-beautiful-couple-on-the-beach-20695556-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://warm1069.com/destination-weddings/" rel="bookmark">Destination Weddings: Sensible or Selfish?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>February 24, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="http://www.facebook.com/Warm1069" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://www.twitter.com/Warm1069" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/Warm1069" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/us/app/warm-106.9/id432709663?mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/warm1069" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/warm1069" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.jacapps.krwmfm" target="_blank"><i class="fa fa-play"></i></a>
			</div>

			</div>
				<div class="search-block-large widget">
			<form method="get" action="http://warm1069.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="acm_ad_zones-2" class="widget acm_ad_zones"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id='acm-ad-tag-medium_rect_top' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-medium_rect_top'); });
</script>
		</div>
		</div></div><!-- .widget /--><div id="onair_sidebar-2" class="widget onair_sidebar"><div class="widget-top"><h4>On Air</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class='onair_image_wrap_no_posts'><div class='onair_image_container'><div class='onair_image'><img src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/uploads/2016/08/warm_on_air_Heather.jpg' border='0' style='width: 100%' /></div><div class='clear'></div></div><div class='clear'></div></div></div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Warm1069&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="acm_ad_zones-3" class="widget acm_ad_zones"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id='acm-ad-tag-medium_rect_bottom' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-medium_rect_bottom'); });
</script>
		</div>
		</div></div><!-- .widget /--><div id="mc_mm_widget-2" class="widget widget_mc_mm_widget"><div class="widget-top"><h4>Join Our Loyal Listener Club</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-341403' style='display: none !important;'></div></div></div><!-- .widget /--></aside><!-- #sidebar /-->

<div id="full_banner">
	<div style='width:468px; margin:0 auto;'>
	
		<div id='acm-ad-tag-full_banner' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-full_banner'); });
</script>
		</div>
			</div>
</div>


</div><!-- .theiaStickySidebar /-->
<div class="clear"></div>
</div><!-- .container /-->

<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
		
		<div class="alignleft">
			<small>Copyright ©2016
<a href="http://www.hubbardradio.com/" target='_blank'>Hubbard Radio Seattle</a> | <a href="https://simplepay.basyspro.net/start.aspx?aid=4955&skey=78gh234sd8" target="_blank">2060 Digital Pay</a> | <a href="http://krwm.wpengine.com/eeo-report/">EEO</a> | 
<a href="http://warm1069.com/jobs/">Careers</a> | 
<a href="http://krwm.wpengine.com/contest-rules/">General Contest Rules</a> | 
<a href="http://corporate.hubbardradio.com/terms-of-use/" target='_blank'>Terms of Use</a> | 
<a href="http://corporate.hubbardradio.com/privacy-policy/" target='_blank'>Privacy Policy</a> | <a href="https://simplepay.basyspro.net/start.aspx?aid=4489&skey=qoenxuh610552" target="_blank">Simple Pay</a> | <a href="https://publicfiles.fcc.gov/fm-profile/krwm" target="_blank">Public File</a> | <a href="http://corporate.hubbardradio.com/contact-us-markets/" target='_blank'>Contact Us</a><br>
Any person with disabilities who needs help accessing the content of the FCC Public file should contact Lester Kinlow at <a href="mailto:LKinlow@hbi.com">LKinlow@hbi.com</a> or (425) 653-9462</small>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/plugins/enqueue-javascripts/js/public.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/warm1069.com\/wp-admin\/admin-ajax.php","countdownNonce":"c86d62d9ed"};
/* ]]> */
</script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/warm1069.com\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/warm1069.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='http://3ihk3zdm13s2donzl33pq8i8kg.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js'></script>


<div id="ttdUniversalPixelTag24f12a6f44624c7f858703ab3ef61df2" style="display:none">
	<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
	<script type="text/javascript">
		(function(global) {
			if (typeof TTDUniversalPixelApi === 'function') {
				var universalPixelApi = new TTDUniversalPixelApi();
				universalPixelApi.init("6uiolpv", ["fw7re4q"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag24f12a6f44624c7f858703ab3ef61df2");
			}
		})(this);
	</script>
</div>

</body>
</html>